<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
    <meta name="google-site-verification" content="V0TAHRW628V_XTDYepsXBevntM2dAFMwQOLhmCmKPQk" />

	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-110233954-65"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-110233954-65');
</script>

	
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.eastlaketimes.com/xmlrpc.php">
		<meta name = "viewport" content = "user-scalable=no, width=device-width">
		<meta name="apple-mobile-web-app-capable" content="yes" />
	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Global Machine Learning in Automobile Market 2020 Research Forecast 2026 Allerin, Intellias Ltd, NVIDIA Corporation, Xevo, Kopernikus Automotive &#8211; Eastlake Times</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Eastlake Times &raquo; Feed" href="http://www.eastlaketimes.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Eastlake Times &raquo; Comments Feed" href="http://www.eastlaketimes.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.eastlaketimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.eastlaketimes.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.eastlaketimes.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='diamond-googleFonts-css'  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A400%2C300%2C700&#038;ver=5.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='diamond-genericons-css'  href='http://www.eastlaketimes.com/wp-content/themes/diamond/genericons/genericons.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='diamond-font-awesome-css'  href='http://www.eastlaketimes.com/wp-content/themes/diamond/font-awesome/font-awesome.css?ver=3.2' type='text/css' media='all' />
<link rel='stylesheet' id='diamond-style-css'  href='http://www.eastlaketimes.com/wp-content/themes/diamond/style.css?ver=5.3.1' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='diamond-ie-css'  href='http://www.eastlaketimes.com/wp-content/themes/diamond/css/ie.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='diamond-ie7-css'  href='http://www.eastlaketimes.com/wp-content/themes/diamond/css/ie7.css?ver=20141010' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://www.eastlaketimes.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.eastlaketimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.eastlaketimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.eastlaketimes.com/wp-content/themes/diamond/js/menu.js?ver=20151014'></script>
<link rel='https://api.w.org/' href='http://www.eastlaketimes.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.eastlaketimes.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.eastlaketimes.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Global Machine Learning in Retail Market 2020 Research Forecast 2026 Amazon Web Services, Oracle, SAP, Intel, NVIDIA, Google' href='http://www.eastlaketimes.com/143623-global-machine-learning-in-retail-market-2020-research-forecast-2026-amazon-web-services-oracle-sap-intel-nvidia-google/' />
<link rel='next' title='Global Machine Learning in Finance Market 2020 Research Forecast 2026 Yodlee, Trill A.I., MindTitan, Accenture' href='http://www.eastlaketimes.com/143626-global-machine-learning-in-finance-market-2020-research-forecast-2026-yodlee-trill-a-i-mindtitan-accenture/' />
<meta name="generator" content="WordPress 5.3.1" />
<link rel="canonical" href="http://www.eastlaketimes.com/143624-global-machine-learning-in-automobile-market-2020-research-forecast-2026-allerin-intellias-ltd-nvidia-corporation-xevo-kopernikus-automotive/" />
<link rel='shortlink' href='http://www.eastlaketimes.com/?p=143624' />
<link rel="alternate" type="application/json+oembed" href="http://www.eastlaketimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eastlaketimes.com%2F143624-global-machine-learning-in-automobile-market-2020-research-forecast-2026-allerin-intellias-ltd-nvidia-corporation-xevo-kopernikus-automotive%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.eastlaketimes.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.eastlaketimes.com%2F143624-global-machine-learning-in-automobile-market-2020-research-forecast-2026-allerin-intellias-ltd-nvidia-corporation-xevo-kopernikus-automotive%2F&#038;format=xml" />
<link rel="amphtml" href="http://www.eastlaketimes.com/143624-global-machine-learning-in-automobile-market-2020-research-forecast-2026-allerin-intellias-ltd-nvidia-corporation-xevo-kopernikus-automotive/amp/"><link rel="icon" href="http://www.eastlaketimes.com/wp-content/uploads/2019/09/favicon-2.png" sizes="32x32" />
<link rel="icon" href="http://www.eastlaketimes.com/wp-content/uploads/2019/09/favicon-2.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.eastlaketimes.com/wp-content/uploads/2019/09/favicon-2.png" />
<meta name="msapplication-TileImage" content="http://www.eastlaketimes.com/wp-content/uploads/2019/09/favicon-2.png" />
</head>

<body class="post-template-default single single-post postid-143624 single-format-standard">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<div id="sidebar" class="sidebar">
		<header id="masthead" class="site-header" role="banner">
			<div class="site-branding">
				                <h1 class="site-title"><a href="http://www.eastlaketimes.com/" rel="home">Eastlake Times</a></h1>
                <p class="site-description"></p>
                				<button class="secondary-toggle">Menu and widgets</button>
			</div><!-- .site-branding -->
		</header><!-- .site-header -->
			<div id="secondary" class="secondary">

					<nav id="site-navigation" class="main-navigation" role="navigation">
				<div class="menu-main-container"><ul id="menu-main" class="nav-menu"><li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10"><a href="http://www.eastlaketimes.com/category/business/">Business</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.eastlaketimes.com/category/fashion/">Fashion</a></li>
<li id="menu-item-12" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12"><a href="http://www.eastlaketimes.com/category/health/">Health</a></li>
<li id="menu-item-13" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13"><a href="http://www.eastlaketimes.com/category/industry/">Industry</a></li>
<li id="menu-item-14" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14"><a href="http://www.eastlaketimes.com/category/local-news/">Local News</a></li>
<li id="menu-item-15" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15"><a href="http://www.eastlaketimes.com/category/sci-tech/">Sci-Tech</a></li>
<li id="menu-item-16" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16"><a href="http://www.eastlaketimes.com/category/sports/">Sports</a></li>
<li id="menu-item-17" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-17"><a href="http://www.eastlaketimes.com/category/top-news/">Top News</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://www.eastlaketimes.com/contact/">Contact</a></li>
</ul></div>			</nav><!-- .main-navigation -->
		
		            <footer id="colophon" class="site-footer" role="contentinfo">
                <div class="site-info">
                                                            	<a href="http://www.eightpixeldesign.com/" rel="nofollow">Diamond WordPress Theme by EightPixelDesign</a>
                                    </div><!-- .site-info -->
            </footer><!-- .site-footer -->

	</div><!-- .secondary -->

	</div><!-- .sidebar -->
	
	<div id="content" class="site-content">
            
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">
            <div class="container-single-page">
                                    <div class="content-single-page">
                        <div class="title-container">
                            <div class="title-content">
                                <h1>Global Machine Learning in Automobile Market 2020 Research Forecast 2026 Allerin, Intellias Ltd, NVIDIA Corporation, Xevo, Kopernikus Automotive</h1>
                            </div>
                        </div>
                        <div class="meta-container">
                            <div class="meta-content">
                                <span class="first-meta">16Dec</span> - <span>by pratik</span> - <span><i class="fa fa-comments" aria-hidden="true"></i> 0</span> - <span>In <a href="http://www.eastlaketimes.com/category/business/" rel="category tag">Business</a></span>
                            </div>
                        </div>
                        <div class="content-container">
                            <div class="content-single">
                                <p>The <b><a href="https://marketsresearch.biz/report/global-machine-learning-in-automobile-market-359651" class="external" rel="nofollow"> Machine Learning in Automobile Market</a></b> 2020-2026 study provides an essential outlook about the competitive landscape of the industry in order to offer an overall picture of the worldwide Machine Learning in Automobile market’s current and futuristic competitive conditions. The Machine Learning in Automobile industry report also incorporates the several imperative elements that closely impact the Machine Learning in Automobile market share, production, volume, competitive intelligence as well as key opportunities for growth of the Machine Learning in Automobile market. This report is designed using an objective compound of primary and secondary statistics. Using a SWOT analysis of major industry players, the world Machine Learning in Automobile market report explains a brief business and product landscape.</p>
<p><b>Request a sample copy of Machine Learning in Automobile market report:</b> <a href="https://marketsresearch.biz/report/global-machine-learning-in-automobile-market-359651#request-sample" class="external" rel="nofollow">https://marketsresearch.biz/report/global-machine-learning-in-automobile-market-359651#request-sample</a></p>
<p>An exhaustive analysis of the worldwide Machine Learning in Automobile market report 2020 to 2026 is escalated inside the comprehensive investigation of different industry-oriented components like the business growth factors concentrating on the volume and value of the Machine Learning in Automobile market. A newly published report on the world Machine Learning in Automobile market defines a clear and fundamental assessment of the present state of the Machine Learning in Automobile industry along with a deep segmentation.</p>
<p>According to the study, the worldwide Machine Learning in Automobile market report covers statistical details such as cost, product dispatching, revenue share, distribution of the Machine Learning in Automobile market and gross profit. The research report on Machine Learning in Automobile market also explains all regions and countries across the globe, representing a status of regional advancement in terms of pricing details, Machine Learning in Automobile market size, volume and value. Detailed profiles of the firms are also discussed in the Machine Learning in Automobile market report to estimate their key strategies, upcoming development plans, and vital product offerings.</p>
<p><b>Inquiry For Buying or Customization of Machine Learning in Automobile Market Report:</b> <a href="https://marketsresearch.biz/report/global-machine-learning-in-automobile-market-359651#inquiry-for-buying" class="external" rel="nofollow">https://marketsresearch.biz/report/global-machine-learning-in-automobile-market-359651#inquiry-for-buying</a></p>
<p><b>The major key players in Machine Learning in Automobile Market are:</b></p>
<p>Allerin<br />
Intellias Ltd<br />
NVIDIA Corporation<br />
Xevo<br />
Kopernikus Automotive<br />
Blippar<br />
Alphabet Inc<br />
Intel<br />
IBM<br />
Microsoft</p>
<p><b>The Machine Learning in Automobile market can be fragmented into Product type as:</b></p>
<p>Supervised Learning<br />
Unsupervised Learning<br />
Semi Supervised Learning<br />
Reinforced Leaning</p>
<p><b>The Application of Machine Learning in Automobile market are below:</b></p>
<p>AI Cloud Services<br />
Automotive Insurance<br />
Car Manufacturing<br />
Driver Monitoring<br />
Others</p>
<p><b>Checkout Report Sample of Machine Learning in Automobile Market Report for Better Understanding:</b> <a href="https://marketsresearch.biz/report/global-machine-learning-in-automobile-market-359651#request-sample" class="external" rel="nofollow">https://marketsresearch.biz/report/global-machine-learning-in-automobile-market-359651#request-sample</a></p>
<p>The Machine Learning in Automobile market report also delivers an all-inclusive analysis of client targeting, price trends, differentiable business tactics, and new marketing methodologies. Several quantitative techniques including SWOT analysis, Porters Five Forces model and value chain analysis are mainly used to offer perception exhibited in the Machine Learning in Automobile industry.</p>
<p>The report recognizes the Machine Learning in Automobile market structure by elaborating its distinct sub-segments. It also highlights leading global Machine Learning in Automobile market players alongside a detailed analysis of sales volume, competitive industry environment, price, and market share. The Machine Learning in Automobile market is evaluated with regard to individual growth rates of the key vendors and their strong contribution to the overall Market.</p>
                            </div>
                        </div>
                                                <div class="tags-container">
                            <div class="tags-content">
                                <i class="fa fa-tag"></i><a href="http://www.eastlaketimes.com/tag/machine-learning-in-automobile-market-2020/" rel="tag">Machine Learning in Automobile Market 2020</a>                            </div>
                        </div>
                                            </div>
                
                    <div class="author-presentation-container">
                        <div class="container-author1">
    <div class="content-author">
        <div class="content-author2">
            <div class='image-author-single'>
            <a href="http://www.eastlaketimes.com/author/pratik/"><img src="http://0.gravatar.com/avatar/c26a7987c5d5b77be49b1d146ff5a28c?s=200&#038;d=mm&#038;r=g" width="200" height="200" alt="Avatar" class="avatar avatar-200 wp-user-avatar wp-user-avatar-200 photo avatar-default" /></a>
            </div>
            <div class="container-name-description-author">
                <div class='nameauthorsingle'>
                    <a href="http://www.eastlaketimes.com/author/pratik/">pratik</a>
                </div>
                <div class='descriptionauthorsingle'>
                    <p></p>
                </div>
                <a class="author-link" href="http://www.eastlaketimes.com/author/pratik/" rel="author">
                    View all posts by pratik                </a>
            </div>
        </div>
    </div>
</div>                    </div>
                
                    
                
                                </div>
            <div class="sidebar-right">
                                    <div id="widget-right" class="widget-right" role="complementary">
                        <aside id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<h2 class="widget-title">Latest News</h2>	<ul>
			<li><a href="http://www.eastlaketimes.com/143923-what-is-the-current-scenario-of-global-oral-antidiabetic-drugs-marketkey-players-eli-lilly-merck-pfizer-abbott-etc/"><img width="75" height="75" src="http://www.eastlaketimes.com/wp-content/uploads/2019/12/Oral-Antidiabetic-Drugs-Market-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="Oral Antidiabetic Drugs Market" /><span class="rpwwt-post-title">What is the current scenario of Global Oral Antidiabetic Drugs Market?Key Players: Eli Lilly, Merck, Pfizer, Abbott, etc.</span></a></li>
			<li><a href="http://www.eastlaketimes.com/143999-dental-implants-market-to-witness-robust-expansion-by-2025-with-top-players-straumann-nobel-biocaredanaher-dentsply-astra-biomet-zimmer-osstem-gc-zest-dyna-dental-and-more/"><img width="75" height="75" src="http://www.eastlaketimes.com/wp-content/uploads/2019/12/Dental-Implants-Market-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="Dental Implants Market" /><span class="rpwwt-post-title">Dental Implants Market to Witness Robust Expansion by 2025 With Top Players Straumann, Nobel Biocare(Danaher), Dentsply/Astra, Biomet, Zimmer, Osstem, GC, Zest, Dyna Dental, and More&#8230;</span></a></li>
			<li><a href="http://www.eastlaketimes.com/143922-how-will-the-wound-debridement-devices-market-look-like-in-future-key-players-smith-nephew-soring-gmbh-acronymfinder-lohmann-rauscher-gmbh-etc/"><img width="75" height="75" src="http://www.eastlaketimes.com/wp-content/uploads/2019/12/Wound-Debridement-Devices-Market-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="Wound Debridement Devices Market" /><span class="rpwwt-post-title">How will the Wound Debridement Devices market look like in future? Key Players: Smith &amp; Nephew, Soring GmbH, AcronymFinder, Lohmann &amp; Rauscher GmbH, etc.</span></a></li>
			<li><a href="http://www.eastlaketimes.com/143998-copper-fungicides-market-emerging-trends-and-competitive-landscape-forecast-to-2025-key-players-include-iqv-agro-albaugh-upl-bayer-zhejiang-hisun-and-more/"><img width="75" height="75" src="http://www.eastlaketimes.com/wp-content/uploads/2019/12/Copper-Fungicides-Market-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="Copper Fungicides Market" /><span class="rpwwt-post-title">Copper Fungicides Market Emerging Trends and Competitive Landscape Forecast to 2025 | Key Players include IQV Agro, Albaugh, UPL, Bayer, Zhejiang Hisun, and More&#8230;</span></a></li>
			<li><a href="http://www.eastlaketimes.com/143915-smart-kitchen-appliances-market-forecasts-to-2026-world-market-to-rise-at-a-cagr-of-18-76-electrolux-samsung-whirlpool-lg-electronics-daewoo-electronics-sub-zero-group-inc/"><span class="rpwwt-post-title">Smart Kitchen Appliances Market Forecasts to 2026 &#8211; World Market to Rise at a CAGR of 18.76% &#8211; Electrolux; SAMSUNG; Whirlpool; LG Electronics; Daewoo Electronics; Sub-Zero Group, Inc.</span></a></li>
			<li><a href="http://www.eastlaketimes.com/143996-carbomer-market-to-witness-an-outstanding-growth-during-2019-2025-key-players-include-lubrizol-tinci-materials-snf-floerger-dx-chemical-maruti-chemicals-and-more/"><img width="75" height="75" src="http://www.eastlaketimes.com/wp-content/uploads/2019/12/Carbomer-Market-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="Carbomer Market" /><span class="rpwwt-post-title">Carbomer Market to Witness an Outstanding Growth during 2019-2025 | Key Players include Lubrizol, Tinci Materials, SNF Floerger, DX Chemical, Maruti Chemicals, and More&#8230;</span></a></li>
			<li><a href="http://www.eastlaketimes.com/143912-by-what-methods-does-the-dental-patient-simulator-market-functionskey-players-navadha-enterprises-saratoga-sirona-dental-systems-suzhou-shengli-medical-equipment-co-ltd-etc/"><img width="75" height="75" src="http://www.eastlaketimes.com/wp-content/uploads/2019/12/Dental-Patient-Simulator-Market-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="Dental Patient Simulator Market" /><span class="rpwwt-post-title">By what methods does the Dental Patient Simulator Market functions?Key Players: Navadha Enterprises, SARATOGA, Sirona Dental Systems, Suzhou Shengli Medical Equipment Co.,ltd., etc.</span></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</aside>                    </div><!-- .widget-area -->
                            </div>
		</main><!-- .site-main -->
	</div><!-- .content-area -->

	</div><!-- .site-content -->

</div><!-- .site -->

<a href="#" class="scrollToTop"><i class="scrolltotoppicon" aria-hidden="true"></i></a>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.eastlaketimes.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eastlaketimes.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='http://www.eastlaketimes.com/wp-content/themes/diamond/js/diamond-js.js?ver=20150418'></script>
<script type='text/javascript' src='http://www.eastlaketimes.com/wp-content/themes/diamond/js/skip-link-focus-fix.js?ver=20141010'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"<span class=\"screen-reader-text\">expand child menu<\/span>","collapse":"<span class=\"screen-reader-text\">collapse child menu<\/span>"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.eastlaketimes.com/wp-content/themes/diamond/js/functions.js?ver=20150330'></script>
<script type='text/javascript' src='http://www.eastlaketimes.com/wp-content/themes/diamond/js/Packery-grid.js?ver=20162201'></script>
<script type='text/javascript' src='http://www.eastlaketimes.com/wp-includes/js/wp-embed.min.js?ver=5.3.1'></script>
</body>
</html>
